Powiadomienia „Bazy danych są nieaktualne" i „Bazy danych są bardzo stare"

 
 

Powiadomienia „Bazy danych są nieaktualne" i „Bazy danych są bardzo stare"

Powrót do sekcji "Błędy aktualizacji"
Ostatnia aktualizacja: 2019 maj 14 ID artykułu: 13285
 
 
 
 

Po aktualizacji baz danych może wystąpić błąd „Bazy danych są nieaktualne" lub „Bazy danych są bardzo stare". W przypadku wystąpienia takiego błędu należy wykonać instrukcje opisane w tym artykule.

Bazy danych są nieaktualne


Bazy danych są bardzo stare

 
 
 
 
 

Sprawdź datę

 
 
 
 
 

Skonfiguruj ustawienia proxy w aplikacji

 
 
 
 
 

Zainstaluj ponownie produkt

 
 
 
 
 

Skontaktuj się z działem pomocy technicznej Kaspersky Lab

 
 
 
 
Czy te informacje były pomocne?
Tak Nie
Dziękujemy
 

 
 

Jak możemy ulepszyć ten artykuł?

Twoja opinia zostanie wykorzystana tylko w celu udoskonalenia zawartości. Jeśli potrzebujesz pomocy, skontaktuj się z działem pomocy technicznej.

Wyślij Wyślij

Dziękujemy za Twoją opinię!

Twoje sugestie pomogą nam ulepszyć ten artykuł.

OK