Wyświetlanie komunikatu „Produkt Kaspersky nie zapewnia kompletnej ochrony Twoich danych: Ochrona HIPS jest wyłączona" podczas otwierania Bezpiecznej przeglądarki
Ostatnia aktualizacja: 10 maja 2021
ID artykułu: 12681
Problem
Podczas uruchamiania Bezpiecznej przeglądarki może pojawić się komunikat „Produkt Kaspersky nie zapewnia kompletnej ochrony Twoich danych: Ochrona HIPS jest wyłączona”.
Przyczyna
Komponent Kontrola aplikacji jest wyłączony.
Rozwiązanie
Włącz komponent Kontrola aplikacji:
- W oknie głównym aplikacji Kaspersky kliknij
.
- W oknie Ustawienia przejdź do sekcji Ochrona → Zaawansowana ochrona przed zagrożeniami.
- Jeśli komponent Kontrola aplikacji jest wyłączony, kliknij go.
- Przesuń przełącznik Kontrola aplikacji na pozycję „włączenia” i kliknij Zapisz.
- Uruchom Bezpieczną przeglądarkę ponownie.
Co zrobić, jeśli zalecenia nie pomogły w rozwiązaniu problemu?
Jeśli problem nadal występuje, skontaktuj się z pomocą techniczną Kaspersky, wybierając temat i wypełniając formularz. Do zgłoszenia dołącz szczegółowy opis problemu.