El mensaje "Las actualizaciones críticas del sistema no están instaladas" aparece cuando inicia Pago Seguro

 

Kaspersky Internet Security 2015

 
 
 

El mensaje "Las actualizaciones críticas del sistema no están instaladas" aparece cuando inicia Pago Seguro

Volver a la sección "Solución de problemas"
2014 may. 12 ID: 11108
 
 
 
 

Cuando intenta acceder a su oficina personal ya sea en el sistema de pago o banco en línea, Kaspersky Internet Security 2015 analiza el SO en busca de vulnerabilidades críticas.

Si en los parametros de configuración de Pago Seguro está marcada la casilla Notificar acerca de las vulnerabilidades del sistema operativo puede aparecer este mensaje en la ventana: "Las actualizaciones críticas del sistema no están instaladas".

Notificar acerca de las vulnerabilidades del sistema

Para resolver la situación, instale las últimas actualizaciones para su SO pulsando el botón Instalar actualizaciones.

Puede encontrar información detallada sobre las actualizaciones del SO en la Web oficial de Microsoft.

 
 
 
 
¿Le ha sido útil esta información?
No
Muchas gracias por responder!
 

 
 

¿Cómo podemos mejorar este artículo?

Su comentario solo se utilizará para mejorar este artículo. Si tiene un problema con nuestros productos, póngase en contacto con el soporte técnico de Kaspersky.

Enviar Enviar

¡Gracias por su comentario!

Sus comentarios nos ayudarán a mejorar este artículo.

Aceptar