Mensaje 'Las aplicaciones críticas no están instaladas' al iniciar Pago seguro

 

Kaspersky Internet Security 2016

 
 
 

Mensaje 'Las aplicaciones críticas no están instaladas' al iniciar Pago seguro

Volver a la sección "Safe Money"
2016 jun. 01 ID: 12096
 
 
 
 

Al intentar acceder al espacio personal del sistema de pago o cualquier otro sistema de banca en línea, Kaspersky Internet Security 2016 analiza el sistema operativo en busca de vulnerabilidades críticas.

Si la casilla 'Notificarme acerca de las vulnerabilidades críticas' de la configuración de Pago seguro está marcada, aparecerá el siguiente mensaje: 'Las actualizaciones críticas del sistema no están instaladas'.

Imagen: error al iniciar el Pago Seguro

Instale las últimas actualizaciones de sus sistema operativo tras hacer clic en Ejecutar actualización en la ventana del error. 

Imagen: error al iniciar el Pago Seguro

Si el botón Ejecutar actualización no aparece, ejecute la instalación desde el Centro de actualizaciones Windows.   

Encontrará información detallada sobre la actualización del SO en la página oficial de Microsoft.

Imagen: ventana Centro de actualizaciones de Windows

 
 
 
 
¿Le ha sido útil esta información?
No
Muchas gracias por responder!
 

 
 

¿Cómo podemos mejorar este artículo?

Su comentario solo se utilizará para mejorar este artículo. Si tiene un problema con nuestros productos, póngase en contacto con el soporte técnico de Kaspersky.

Enviar Enviar

¡Gracias por su comentario!

Sus comentarios nos ayudarán a mejorar este artículo.

Aceptar