El símbolo de advertencia "Sin acceso a Internet" se muestra en la barra de tareas en Kaspersky Endpoint Security 10

 

Kaspersky Endpoint Security 10 for Windows (estaciones de trabajo y servidores de archivos)

 
 
 

El símbolo de advertencia "Sin acceso a Internet" se muestra en la barra de tareas en Kaspersky Endpoint Security 10

Volver a la sección "Solución de problemas"
Última actualización: 15 de octubre de 2019 ID: 13628
 
 
 
 

El artículo se aplica a Kaspersky Endpoint Security 10 for Windows:

  • Service Pack 2 Maintenance Release 4 (versión 10.3.3.304);
  • Service Pack 2 Maintenance Release 3 (versión 10.3.3.275);
  • Service Pack 2 Maintenance Release 2 (versión 10.3.0.6294);
  • Service Pack 2 Maintenance Release 1 (versión 10.3.0.6294);
  • Service Pack 2 (versión 10.3.0.6294);
  • Service Pack 1 Maintenance Release 4 (10.2.6.3733).
 
 
 
 

Descripción

La conexión a la red está activa, Internet funciona, pero el icono Red en la barra de tareas se muestra con el símbolo de advertencia Sin acceso a InternetImagen: Símbolo de advertencia.

Causa

Kaspersky Endpoint Security 10 puede bloquear las direcciones que se usan para comprobar si hay acceso a Internet. 

 
 
 
 
 

Solución

 
 
 
 
 

Si el problema persiste

 
 
 
 
¿Le ha sido útil esta información?
No
Muchas gracias por responder!
 

 
 

¿Cómo podemos mejorar este artículo?

Su comentario solo se utilizará para mejorar este artículo. Si tiene un problema con nuestros productos, póngase en contacto con el soporte técnico de Kaspersky.

Enviar Enviar

¡Gracias por su comentario!

Sus comentarios nos ayudarán a mejorar este artículo.

Aceptar