El símbolo de advertencia "Sin acceso a Internet" se muestra en la barra de tareas en Kaspersky Endpoint Security 10

 

Kaspersky Endpoint Security 10 for Windows (estaciones de trabajo y servidores de archivos)

 
 
 

El símbolo de advertencia "Sin acceso a Internet" se muestra en la barra de tareas en Kaspersky Endpoint Security 10

Volver a la sección "Solución de problemas"
2018 oct. 23 ID: 13628
 
 
 
 

El artículo se aplica a Kaspersky Endpoint Security 10 for Windows:

  • Service Pack 2 Maintenance Release 3 (versión 10.3.3.275)
  • Service Pack 2 Maintenance Release 2 (versión 10.3.0.6294)
  • Service Pack 2 Maintenance Release 1 (versión 10.3.0.6294)
  • Service Pack 2 (versión 10.3.0.6294)
  • Service Pack 1 Maintenance Release 4 (10.2.6.3733)
  • Service Pack 1 Maintenance Release 3 (versión 10.2.5.3201)
 
 
 
 

Descripción

La conexión a la red está activa, Internet funciona, pero el icono Red en la barra de tareas se muestra con el símbolo de advertencia Sin acceso a InternetImagen: Símbolo de advertencia.

Causa

Kaspersky Endpoint Security 10 puede bloquear las direcciones que se usan para comprobar si hay acceso a Internet. 

 
 
 
 
 

Solución

 
 
 
 
 

Si el problema persiste

 
 
 
 
¿Le ha sido útil esta información?
No
Muchas gracias por responder!
 

 
 

¿Cómo podemos mejorar este artículo?

No nos deje su información de contacto: no podremos contactar con usted. Para ponerse en contacto con el soporte técnico, utilice su Cuenta personal.

Enviar Enviar

¡Gracias por su comentario!

Sus comentarios nos ayudarán a mejorar este artículo.

Aceptar