Error al conectar una aplicación de Kaspersky a My Kaspersky debido a una conexión a Internet no segura

Última actualización: 15 de marzo de 2023 ID: 13914
 
 
 
 

Para comenzar a usar una aplicación de Kaspersky, actívela con un código de activación. Puede encontrar el código de activación en el mensaje enviado a su dirección de correo electrónico después de haber comprado la licencia o, si conectó la aplicación, en su cuenta de My Kaspersky. Para obtener instrucciones sobre cómo conectar la aplicación a su cuenta en My Kaspersky, consulte este artículo (en inglés).

Problema

Al conectar una aplicación de Kaspersky a My Kaspersky, aparece el error donde se indica que su conexión no es segura.

Motivo

Posibles motivos:

  • Problemas con el servicio DNS en el sistema operativo
  • Problemas con los certificados en el sistema operativo
  • Problemas con los certificados en My Kaspersky
  • Bloqueos por parte de su servidor proxy o proveedor de Internet

Solución

  1. Actualice las bases de datos antivirus.
  1. Reinicie el equipo una vez que se hayan instalado las actualizaciones.
  2. Inicie la aplicación e intente conectarla a My Kaspersky una vez más.
  3. Si esto no solucionó el problema, pruebe una de las siguientes opciones:
    • En caso de problemas con el servicio DNS en el sistema operativo, consulte este artículo.
    • En caso de problemas con los certificados en el sistema operativo, consulte este artículo.

Qué hacer si la solución no ayuda

Si el problema continúa, envíe una solicitud a Atención al cliente de Kaspersky. Para eso, debe seleccionar un tema y completar el formulario.

 
 
 
 
 
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