Qué aplicaciones se pueden administrar de forma remota con Kaspersky Security Center 11

 

Kaspersky Security Center 11

 
 
 

Qué aplicaciones se pueden administrar de forma remota con Kaspersky Security Center 11

Volver a la sección "Gestión de clientes"
Última actualización: 2019 oct. 03 ID: 14757
 
 
 
 
El artículo se aplica a Kaspersky Security Center 11 (versión 11.0.0.1131).
 
 
 
 

Kaspersky Security Center 11 permite administrar de forma remota las siguientes aplicaciones de Kaspersky Lab:

  • Para estaciones de trabajo:
    • Kaspersky Endpoint Security 10 for Windows versión SP1MR3 (10.2.5.3201) o superior;
    • Kaspersky Endpoint Security 11.x for Windows;
    • Kaspersky Security 10 for Linux;
    • Kaspersky Endpoint Security 10 for Mac versión SP1 (10.1.0.622) o superior.
  • Para servidores de archivos:
    • Kaspersky Endpoint Security 10 for Windows versión SP1MR3 (10.2.5.3201) o superior;
    • Kaspersky Endpoint Security 11.x for Windows;
    • Kaspersky Antivirus 8.0 for Linux File Server;
    • Kaspersky Security 10 for Windows Server versión SP1 (10.1.0.622) o superior;
    • Para sistemas de almacenamiento de datos:
    • Kaspersky Security 10 for Linux.
  • Para dispositivos móviles:
    • Kaspersky Security 10 for Mobile versión SP1MR3 o superior.
  • Para máquinas virtuales:
    • Kaspersky Security for Virtualization 4.0 Light Agent;
    • Kaspersky Security for Virtualization 4.0 Agentless;
    • Kaspersky Security for Virtualization 5.0 Light Agent;
    • Kaspersky Security for Virtualization 5.0 Agentless;
    • Kaspersky Security for Virtualization 5.1 Light Agent.
  • Para sistemas de correo:
    • Kaspersky Security 8.0 for Linux Mail Server;
    • Kaspersky Secure Mail Gateway versión 1.0 o superior;
    • Kaspersky Security 9.0 for SharePoint Server;
    • Kaspersky Security 9.0 for Microsoft Exchange Servers versión MR3 (9.3.54.0) o superior.
  • Para cajeros automáticos y terminales de punto de venta:
    • Kaspersky Embedded Systems Security 2.0;
    • Kaspersky Embedded Systems Security 1.1.
  • Para detectar ataques dirigidos:
    • Plataforma Kaspersky Anti Targeted Attack.
  • Kaspersky Industrial Cybersecurity:
    • Kaspersky Industrial Cybersecurity for Nodes versión 1.0 o superior;
    • Kaspersky Industrial Cybersecurity for Networks versión 1.0 o superior.
 
 
 
 
¿Le ha sido útil esta información?
No
Muchas gracias por responder!
 

 
 

¿Cómo podemos mejorar este artículo?

Su comentario solo se utilizará para mejorar este artículo. Si tiene un problema con nuestros productos, póngase en contacto con el soporte técnico de Kaspersky.

Enviar Enviar

¡Gracias por su comentario!

Sus comentarios nos ayudarán a mejorar este artículo.

Aceptar