«Error al desbloquear el almacén de datos» en Kaspersky Total Security 20

 

Kaspersky Total Security 20

 
 
 

«Error al desbloquear el almacén de datos» en Kaspersky Total Security 20

Volver a la sección "Cifrado de datos"
Última actualización: 2019 jun. 18 ID: 14986
 
 
 
 

Causa

  • La cuenta de usuario System no tiene permisos para utilizar archivos. 
  • El almacén de datos está ubicado en la raíz del disco de sistema. 

Solución

  • Compruebe los permisos de la cuenta System. Si la cuenta no dispone de permisos suficientes o está sometida a limitaciones, modifique los permisos para permitir el acceso.
  • Si el almacén se ubica en la raíz del disco de sistema, cópielo en cualquier carpeta y conéctelo a Kaspersky Total Security.
 
 
 
 
 

Cómo comprobar los permisos de la cuenta System

 
 
 
 
 

Cómo volver a conectar un almacén de datos virtual a Kaspersky Total Security

 
 
 
 
 

Qué hacer si esta solución no es de ayuda

 
 
 
 
¿Le ha sido útil esta información?
No
Muchas gracias por responder!
 

 
 

¿Cómo podemos mejorar este artículo?

Su comentario solo se utilizará para mejorar este artículo. Si tiene un problema con nuestros productos, póngase en contacto con el soporte técnico de Kaspersky.

Enviar Enviar

¡Gracias por su comentario!

Sus comentarios nos ayudarán a mejorar este artículo.

Aceptar