Artículos sobre las soluciones de Kaspersky para empresas
 
 

Error 0x800708B0 (La cuenta ya existe) al instalar el Agente de red de Kaspersky Security Center

Última actualización: 4 de agosto de 2022 ID: 8433
 
 
 
 
Este artículo hace referencia a lo siguiente:
  • Kaspersky Security Center 13.2 (versión 13.2.0.1511)
  • Kaspersky Security Center 13.1 (versión 13.1.0.8324)
  • Kaspersky Security Center 13 (versión 13.0.0.11247)
  • Kaspersky Security Center 12 (versión 12.0.0.7734)
  • Kaspersky Security Center 11 (versión 11.0.0.1131b)
 
 
 
 

Al instalar el Agente de red en un servidor que actúa como controlador de dominio, es posible que obtenga el error "Error del sistema 0x800708B0 (Al crear el controlador de dominio 'KLAdmins' de grupo de dominio \\BN-DC arrojó el error 'Error del sistema 0x8B0 [La cuenta ya existe]')".

El registro de instalación incluye el siguiente evento:

Aplicación: Agente de red de Kaspersky Security Center - Error 25003. Error del sistema 0x800708B0 (Al crear el controlador de dominio 'KLAdmins' de grupo de dominio \\BN-DC arrojó el error 'Error del sistema 0x8B0 [La cuenta ya existe]').

Causa

  • Los grupos KLAdmins y KLOperators se han duplicado con el sufijo CNF.
  • El nombre del grupo anterior a Windows 2000 se ha modificado con el prefijo $DUPLICATE-.

Solución

  1. En el complemento Equipos y usuarios de Active Directory, vaya a Usuarios.
  2. Elimine cualquier duplicado de los grupos KLAdmins y KLOperators que tengan el sufijo CNF.

Eliminación de grupos duplicados en el complemento Equipos y usuarios de Active Directory

  1. Abra las propiedades de los grupos KLAdmins y KLOperators.
  2. En el campo Nombre del grupo (anterior a Windows 2000), elimine el prefijo $DUPLICATE-.

Edición de propiedades de grupo en el complemento Equipos y usuarios de Active Directory

  1. Intente instalar el Agente de red una vez más.

Se instalará el Agente de red.

Qué hacer si el problema continúa

Si el problema continúa, envíe una solicitud al soporte técnico de Kaspersky a través de Kaspersky CompanyAccount. Incluya una descripción detallada del problema.

 
 
 
 
 
¿Le ha resultado útil este artículo?
¿Qué podemos mejorar?
¡Gracias por darnos su opinión! Nos está ayudando a mejorar.
¡Gracias por darnos su opinión! Nos está ayudando a mejorar.