No se puede acceder al almacenamiento de copias de seguridad a través de perfiles en Kaspersky Security 9.x for Microsoft Exchange Servers

Última actualización: 23 de diciembre de 2020 ID: 11630
 
 
 
 

Este artículo se refiere a:

  • Kaspersky Security 9.5 for Microsoft Exchange Servers Maintenance Release 5 (versión 9.5.153.0);
  • Kaspersky Security 9.4 for Microsoft Exchange Servers Maintenance Release 4 (versión 9.4.189.0);
  • Kaspersky Security 9.3 for Microsoft Exchange Servers Maintenance Release 3 (versión 9.3.54.0);
  • Kaspersky Security 9.2 for Microsoft Exchange Servers Maintenance Release 2 (versión 9.2.39.0);
  • Kaspersky Security 9.1 for Microsoft Exchange Servers Maintenance Release 1 (versión 9.1.42.0); 
  • Kaspersky Security 9.0 para servidores de Microsoft Exchange (versión 9.0.129.0).
 
 
 
 

Al intentar acceder al almacenamiento de copias de seguridad de Kaspersky Security 9.x for Microsoft Exchange Servers con su cuenta, puede recibir el siguiente mensaje de error:

Causa:

Lo más probable es que su cuenta no tenga derechos suficientes en el servidor de la base de datos.

Solución:

Para resolver el problema, haga lo siguiente:

  1. Ejecute Microsoft SQL Server Management Studio (o Microsoft SQL Server Management Studio Express) y conecte con el servidor SQL.
  2. Diríjase a Security -> Logins y elimine el grupo Kse Administrators.

  1. Escoja la base de datos utilizada por Kaspersky Security 9.x for Microsoft Exchange Servers, diríjase a Security -> Users y elimine el grupo Kse Administrators.

  1. Diríjase a Security -> Logins y cree un nuevo inicio de sesión para el grupo Kse Administrators.

  1. En el cuadro izquierdo, escoja User Mapping, y en el cuadro derecho marque la casilla de verificación para la base de datos Kaspersky Security 9.x for Microsoft Exchange Servers.

  1. Abra las propiedades de la base de datos Kaspersky Security 9.x.

  1. Escoja Permissions. Haga clic en Search, añada Kse Administrators y marque las casillas de verificación en la columna Grant para Connect y Select.

Si el problema continúa, comuníquese con el Servicio de soporte técnico de Kaspersky Lab.

 
 
 
 
 
¿Ha encontrado lo que buscaba?
¡Gracias por su feedback!