Error de conexión de red. Problema con DNS

 
 

Error de conexión de red. Problema con DNS

Volver a la sección "Errores de activación"
Última actualización: 18 de noviembre de 2019 ID: 13771
 
 
 
 

Causa

  • La fecha del sistema en el dispositivo no es correcta.
  • El servicio del cliente DNS no funciona en el equipo.
  • Ha ocurrido un fallo en el funcionamiento del servidor DNS de su proveedor.

Solución

  • Compruebe la fecha del sistema en el equipo. Para ver la instrucción, haga clic en este enlace.
  • Asegúrese de que el servicio del cliente DNS funciona correctamente. Si el servicio del cliente DNS, reinícielo. Consulte la instrucción a continuación.
  • Si el servicio del cliente DNS funciona debidamente, pero el error persiste, escriba la dirección de otro servidor DNS en la configuración de la red. Consulte la instrucción a continuación.
 
 
 
 
 

Cómo reiniciar el servicio del cliente DNS

 
 
 
 
 

Cómo cambiar direcciones DNS en la configuración de red

 
 
 
 
 

Qué hacer si el problema persiste

 
 
 
 
¿Le ha sido útil esta información?
No
Muchas gracias por responder!
 

 
 

¿Cómo podemos mejorar este artículo?

Su comentario solo se utilizará para mejorar este artículo. Si tiene un problema con nuestros productos, póngase en contacto con el soporte técnico de Kaspersky.

Enviar Enviar

¡Gracias por su comentario!

Sus comentarios nos ayudarán a mejorar este artículo.

Aceptar