Error al establecer una conexión HTTPS con el servidor de Kaspersky

Última actualización: 16 de marzo de 2023 ID: 14953
 
 
 
 

Causa

Configuración incorrecta del servidor proxy guardada en el sistema operativo Windows.

Solución

  1. Asegúrese de tener instalada la última versión de una aplicación de Kaspersky.
  2. Pulse La tecla Windows del teclado + R en el teclado.
  3. Escriba inetcpl.cpl y haga en Aceptar.

El menú Ejecutar con el comando inetcpl.cpl

  1. Vaya a la pestaña Conexiones y haga clic en Configuración de LAN.

La pestaña Conexiones en las Propiedades de Internet

  1. En la ventana Configuración de la red de área local (LAN), desactive las casillas de verificación Detectar la configuración automáticamente y Usar un servidor proxy para la LAN (esta configuración no se aplicará a conexiones de acceso telefónico ni VPN).
  2. Haga clic en ОК.

Desactivación de un servidor proxy

  1. Vaya a la pestaña Opciones avanzadas y haga clic en Restaurar configuración avanzada → Aplicar.
  2. Haga clic en ОК.

Restauración de la configuración avanzada

  1. Reinicie el ordenador.
  2. Pruebe a instalar o activar una aplicación de Kaspersky de nuevo.

El navegador y el sistema operativo ya no utilizarán el servidor proxy.

Qué hacer si el problema continúa

Si el problema continúa, envíe una solicitud a Atención al cliente de Kaspersky. Para ello, elija el tema de su solicitud.

 
 
 
 
 
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