Un sitio web está total o parcialmente bloqueado por una aplicación de Kaspersky. ¿Qué debo hacer?

 
 

Un sitio web está total o parcialmente bloqueado por una aplicación de Kaspersky. ¿Qué debo hacer?

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Última actualización: 8 de septiembre de 2021 ID: 15335
 
 
 
 

El artículo se aplica a: 

  • Kaspersky Security Cloud;
  • Kaspersky Internet Security;
  • Kaspersky Anti-Virus;
  • Kaspersky Total Security;
  • Kaspersky Small Office Security.
 
 
 
 

Problema

Verá la advertencia “Se ha impedido visitar un sitio web...” o “Se ha evitado que visite un sitio web que no es de confianza” al intentar abrir un sitio web.

Causa

Las aplicaciones de Kaspersky pueden bloquear el acceso a un sitio web: puede que se muestre incorrectamente o que no se abra completamente. Esto puede ocurrir por las siguientes razones:

  • El sitio puede contener vínculos de phishing, código malicioso u otras amenazas.
  • Cuando se accede al sitio web, se puede cargar el contenido del sitio web de nivel superior, lo que puede ser considerado inseguro por parte de Kaspersky Security Network.
  • Es posible que el sitio incluya contenido considerado sensible. Si Control parental está activado, se bloquea el sitio.
  • Problema con un certificado de sitio web
  • Otras causas no relacionadas con las amenazas.
Si usted es el propietario del sitio web que está bloqueado, lea este artículo para obtener instrucciones.

Solución

Si la notificación informa de que el sitio web está infectado, no recomendamos que se sigan estas instrucciones y se abra dicho sitio web.
  • Si el sitio web bloqueado es seguro (HTTPS), intente agregarlo a las exclusiones del análisis de conexiones cifradas. Lea este artículo para obtener instrucciones.
  • Deshabilitar la ejecución de scripts para interactuar con páginas web: Diríjase a ConfiguraciónConfiguración de la red. Desmarque la casilla Insertar scripts en el tráfico web para interactuar con las páginas web y haga clic en Continuar. En la esquina inferior derecha, haga clic en Guardar → .
  • Si tiene Kaspersky Secure Connection (en inglés) instalado, intente desactivarlo.
  • Si el problema se produce en una página de banca o de pagos, intente desactivar el navegador protegido de esta página. Lea este artículo para obtener instrucciones.
  • Compruebe el vínculo usando OpenTip. Si el enlace se ha identificado como seguro, agréguelo a la lista de confianza. Consulte la guía que figura a continuación.
  • Asegúrese de que la extensión Kaspersky Protection esté instalada y habilitada en el navegador. Para obtener instrucciones, consulte este artículo (en inglés).

Qué hacer si el problema persiste

Si el problema persiste, comuníquese con el servicio de soporte técnico de Kaspersky. Para eso, debe seleccionar un tema y completar el formulario.

 
 
 
 
 

Cómo configurar la lista de direcciones web de confianza

 
 
 
 
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