Mensajes «Problema al verificar certificado» o «No se puede garantizar la autenticidad del dominio con el que se ha establecido la conexión cifrada» en Kaspersky Free al intentar abrir un sitio web

 

Para todos los productos: Pago Seguro

 
 
 

Mensajes «Problema al verificar certificado» o «No se puede garantizar la autenticidad del dominio con el que se ha establecido la conexión cifrada» en Kaspersky Free al intentar abrir un sitio web

Volver a la sección "Pago Seguro"
Última actualización: 26 de febrero de 2020 ID: 12489
 
 
 
 

El artículo se aplica a: 

  • Kaspersky Anti-Virus 
  • Kaspersky Internet Security
  • Kaspersky Total Security
  • Kaspersky Security Cloud
  • Kaspersky Small Office Security
 
 
 
 

Problema

Al abrir un sitio web aparece el mensaje «Problema al verificar certificado» o «No se puede garantizar la autenticidad del dominio con el que se ha establecido la conexión cifrada».

Causa

Es posible que el sitio web no sea seguro. Sus datos personales y otra información puede acabar en las manos de ciberdelincuentes. No le recomendamos que abra páginas web así. 

Para más detalles sobre causas posibles del problema, consulte esta sección.

Solución

Puede permitir abrir una web por una vez. Consulte el instructivo a continuación.  

Si está seguro de que la web no es peligrosa y desea que la aplicación deje de comprobarla sin mostrar mensajes así:

  • Agregue a las exclusiones el sitio web por el que aparece el mensaje. Consulte el instructivo a continuación.
  • Otra variante es desactivar por completo la comprobación de conexiones protegidas. Consulte el instructivo a continuación.

No le recomendamos desactivar el análisis de conexiones seguras por completo, porque esto reducirá el nivel de protección del equipo.

 
 
 
 
 

Por qué apareció este mensaje:

 
 
 
 
 

Cómo permitir abrir un sitio web por una vez

 
 
 
 
 

Cómo deshacerse de mensajes sobre un problema con el certificado desactivando la comprobación de conexiones protegidas

 
 
 
 
 

Cómo deshacerse de mensajes sobre un problema con el certificado agregando el sitio web a las exclusiones

 
 
 
 
 

Qué hacer el mensaje vuelve a aparecer

 
 
 
 
¿Le ha sido útil esta información?
No
Muchas gracias por responder!
 

 
 

¿Cómo podemos mejorar este artículo?

Su comentario solo se utilizará para mejorar este artículo. Si tiene un problema con nuestros productos, póngase en contacto con el soporte técnico de Kaspersky.

Enviar Enviar

¡Gracias por su comentario!

Sus comentarios nos ayudarán a mejorar este artículo.

Aceptar