Notificación «La aplicación de Kaspersky Lab no proporciona protección completa de sus datos: la protección HIPS está desactivada» al iniciar el navegador protegido

Última actualización: 24 de febrero de 2022 ID: 12681
 
 
 
 

Problema

Al iniciar el navegador protegido, puede encontrar el mensaje “Kaspersky product is not providing complete protection of your data: HIPS protection is disabled” (El producto de Kaspersky no ofrece una protección completa de sus datos: La protección del HIPS está desactivada).

Motivo

El componente Application Control (Control de aplicaciones) está desactivado.

Solución

Active el componente Control de aplicaciones:

  1. En la ventana principal de una aplicación de Kaspersky, haga clic en El icono de configuración en la esquina inferior izquierda.

La ventana principal de una aplicación de Kaspersky

  1. En la ventana Settings (Configuración), diríjase a Protection (Protección) → sección Advanced Threat Protection (Protección frente a amenazas avanzadas).
  2. Si el componente Application Control (Control de aplicaciones) está desactivado, actívelo.

La ventana Settings (Configuración) en una aplicación de Kaspersky

  1. Cambie el interruptor de Application Control (Control de aplicaciones) a la posición “activo” y haga clic en Save (Guardar).

La ventana Application Control (Control de aplicaciones) en una aplicación de Kaspersky

  1. Reinicie el navegador protegido.
 
 
 
 
 

Qué hacer si el problema continúa

 
 
 
 
 
¿Ha encontrado lo que buscaba?
¡Gracias por su feedback!