İşletmeler için Kaspersky uygulaması yüklendikten sonra Windows mavi ekranla çöküyor
Son güncelleme: 30 Temmuz 2024
ID 15612
Bu makale, size kolaylık sağlamak amacıyla üçüncü bir tarafça sağlanan makine çevirisi yazılımı kullanılarak çevrilmiş ve "olduğu gibi" yayınlanmıştır. İngilizce'den yapılan bu çevirilerin doğruluğu, güvenilirliği veya eksiksizliği konusunda açık veya zımni hiçbir garanti verilmemektedir. Çeviri yazılımının sınırlamaları nedeniyle bazı içerikler doğru şekilde çevrilemeyebilir. İngilizce versiyonu görmek için buraya tıklayabilirsiniz.
Bu makalenin ilgili olduğu uygulamaları ve sürümleri göster
- Kaspersky Endpoint Security 11 for Windows
- Kaspersky Endpoint Security 10 for Windows
- Windows Sunucusu için Kaspersky Security 10.x
- Kaspersky Embedded Systems Security 2.x
- Kaspersky Embedded Systems Security 3.x
- Kaspersky Security for Virtualization 5.х Hafif Aracı
Sorun
Kaspersky uygulamasını yükledikten sonra işletim sisteminiz mavi ölüm ekranıyla (BSoD) çökebilir.
Neden
Bunun nedeni Kaspersky uygulaması ile bilgisayarınızda yüklü olan diğer uygulamalar veya sürücüler arasındaki çakışma olabilir.
Çözüm
- Tam bellek dökümü alın. Windows 7, 8, 8.1, 10 talimatlarına bakın. Windows 10 için CrashControl aracını da kullanabilirsiniz.
Varsayılan olarak bir döküm dosyası %systemroot%\MEMORY.DMP klasörüne kaydedilecektir. - Döküm dosyasını herhangi bir hata ayıklama programında açın. Örneğin, WinDbg Önizleme.
- Tam bellek dökümü oluşturduğunuzdan emin olun. Diğer döküm türleri sorunun analiz edilmesine yardımcı olmayacaktır. Tam bellek dökümünüz varsa aşağıdaki metni görmelisiniz:
- Bellek dökümünü bir arşive ekleyin.
- GetSystemInfo 6 raporunu kaydedin. Windows Olay günlüklerini dahil et onay kutusunun seçili olduğundan emin olun. Talimatlar için bu makaleye bakın.
- Tam bellek dökümünü ve GetSystemInfo raporunu Kaspersky teknik desteğine gönderin.