Kaspersky Security Center
 
 

Kaspersky Security Center "MMC ek bileşeni başlatamıyor" hatası

Son güncelleme: 10 Temmuz 2024 ID 10665
 
 
 
 
Bu makalenin ilgili olduğu uygulamaları ve sürümleri göster
  • Kaspersky Security Center 14.2 (sürüm 14.2.0.26967)
  • Kaspersky Security Center 14 (sürüm 14.0.0.10902)
  • Kaspersky Security Center 13.2 (sürüm 13.2.0.1511)
  • Kaspersky Security Center 13.1 (sürüm 13.1.0.8324)
  • Kaspersky Security Center 13 (sürüm 13.0.0.11247)
 
 
 
 

Bu makale, size kolaylık sağlamak amacıyla üçüncü bir tarafça sağlanan makine çevirisi yazılımı kullanılarak çevrilmiş ve "olduğu gibi" yayınlanmıştır. İngilizce'den yapılan bu çevirilerin doğruluğu, güvenilirliği veya eksiksizliği konusunda açık veya zımni hiçbir garanti verilmemektedir. Çeviri yazılımının sınırlamaları nedeniyle bazı içerikler doğru şekilde çevrilemeyebilir. İngilizce versiyonu görmek için buraya tıklayabilirsiniz.

 
 
 
 

Sorun

Yönetim Konsolunu başlatırken veya yönetilen bilgisayar grupları arasında geçiş yaparken "MMC ek bileşeni başlatamıyor" hatası oluşabilir.

'MMC ek bileşeni başlatamıyor' hatası.

Neden

Bu sorun Yönetim konsolunun çalışma şekliyle ilgilidir.

Çözüm

Aşağıda açıklanan çözüm, hatayı geçici olarak düzelttiğinden gelecekte tekrar ortaya çıkabilir.
  1. Kaspersky Security Center kapatın.
  2. Uzantısı olmayan Kaspersky Security Center dosyasını klasörden silin:
    %AppData%\Microsoft\MMC
  3. Dosya klasörde yoksa bulmak için standart aramayı kullanın.

İstemci bilgisayarlar, gruplar, görevler ve politikalar hakkındaki bilgiler kaydedilecektir.

Aşağıdaki konsol ayarları kaybolacaktır: sütun ekranı, dizelerin sıralanması ve bağlı Yönetim Sunucularının listeleri.

Sorun devam ederse ne yapmalı

Sorun devam ederse işletim sistemi üreticisinin teknik desteğine başvurun.

 
 
 
 
 
Bu makaleyi faydalı buldunuz mu?
Neyi daha iyi yapabiliriz?
Geri bildiriminiz için teşekkür ederiz! Gelişmemize yardımcı oluyorsunuz.
Geri bildiriminiz için teşekkür ederiz! Gelişmemize yardımcı oluyorsunuz.