Kaspersky Security Center "MMC ek bileşeni başlatamıyor" hatası
Bu makalenin ilgili olduğu uygulamaları ve sürümleri göster
- Kaspersky Security Center 14.2 (sürüm 14.2.0.26967)
- Kaspersky Security Center 14 (sürüm 14.0.0.10902)
- Kaspersky Security Center 13.2 (sürüm 13.2.0.1511)
- Kaspersky Security Center 13.1 (sürüm 13.1.0.8324)
- Kaspersky Security Center 13 (sürüm 13.0.0.11247)
Bu makale, size kolaylık sağlamak amacıyla üçüncü bir tarafça sağlanan makine çevirisi yazılımı kullanılarak çevrilmiş ve "olduğu gibi" yayınlanmıştır. İngilizce'den yapılan bu çevirilerin doğruluğu, güvenilirliği veya eksiksizliği konusunda açık veya zımni hiçbir garanti verilmemektedir. Çeviri yazılımının sınırlamaları nedeniyle bazı içerikler doğru şekilde çevrilemeyebilir. İngilizce versiyonu görmek için buraya tıklayabilirsiniz.
Sorun
Yönetim Konsolunu başlatırken veya yönetilen bilgisayar grupları arasında geçiş yaparken "MMC ek bileşeni başlatamıyor" hatası oluşabilir.
Neden
Bu sorun Yönetim konsolunun çalışma şekliyle ilgilidir.
Çözüm
- Kaspersky Security Center kapatın.
- Uzantısı olmayan Kaspersky Security Center dosyasını klasörden silin:
%AppData%\Microsoft\MMC - Dosya klasörde yoksa bulmak için standart aramayı kullanın.
İstemci bilgisayarlar, gruplar, görevler ve politikalar hakkındaki bilgiler kaydedilecektir.
Sorun devam ederse ne yapmalı
Sorun devam ederse işletim sistemi üreticisinin teknik desteğine başvurun.