Pourquoi « ~1 » (« ~2 », « ~3 » etc.) est-il ajouté au nom de l'appareil dans Kaspersky Security Center ?
Afficher les applications et les versions auxquelles ces informations s'appliquent
- Kaspersky Security Center 14.2 (version 14.2.0.26967),
- Kaspersky Security Center 14 (version 14.0.0.10902),
- Kaspersky Security Center 13.2 (version 13.2.0.1511),
- Kaspersky Security Center 13.1 (version 13.1.0.8324),
- Kaspersky Security Center 13 (version 13.0.0.11247).
Problème
Les caractères « ~1 » (« ~2 », « ~3 » etc.) sont ajoutés au nom de l’ordinateur dans Kaspersky Security Center dans les cas suivants :
- le déplacement des appareils du groupe de travail vers un domaine et à l’envers,
- le remplacement de la carte réseau,
- la présence des appareils avec les noms identiques dans des domaines différents,
- l’appareil hébergeant deux systèmes d'exploitation et ayant un seul nom,
- le déploiement du système à d’exploitation à l’aide de l’image créée sur un appareil doté de l’Agent d’administration.
Cause
Deux enregistrements dans la base de données du Serveur d’administration correspondent à un seul appareil physique. Lorsqu’il y a un conflit de noms, « ~1 » (« ~2 », « ~3 » etc.) est ajouté au nom de l’un des enregistrements. La communication entre l’Agent d’administration et le Serveur d'administration est prise en charge uniquement pour l’un de ces noms.
Solution
Trouvez les doublons et supprimez ceux qui ne correspondent pas à l’appareil réel.
Si vous supprimez un appareil existant, il réapparaîtra plus tard dans la liste des appareils non définis.
Si le problème persiste
Si le problème persiste, déposez une demande auprès du support technique de Kaspersky via Kaspersky CompanyAccount.
Avant de déposer une demande, prenez connaissance des informations à fournir au support technique.