Kaspersky Endpoint Security 11 for Windows
 
 

Message d’erreur « La liste de refus des clés est endommagée » après la mise à jour de Kaspersky Endpoint Security for Windows

Dernière mise à jour : 18 avril 2024 Article ID : 16038
 
 
 
 
Afficher les applications et les versions auxquelles ces informations s'appliquent
  • Kaspersky Endpoint Security 12.4 for Windows (version 12.4.0.467),
  • Kaspersky Endpoint Security 12.3.0 for Windows (version 12.3.0.493),
  • Kaspersky Endpoint Security 12.2 for Windows (version 12.2.0.462),
  • Kaspersky Endpoint Security 12.1 for Windows (version 12.1.0.506),
  • Kaspersky Endpoint Security 12.0 for Windows (version 12.0.0.465),
  • Kaspersky Endpoint Security 11.11 for Windows (version 11.11.0.452),
  • Kaspersky Endpoint Security 11.10 for Windows (version 11.10.0.399),
  • Kaspersky Endpoint Security 11.9 for Windows (version 11.9.0.351),
  • Kaspersky Endpoint Security 11.8 for Windows (version 11.8.0.384),
  • Kaspersky Endpoint Security 11.7 for Windows (version 11.7.0.669),
  • Kaspersky Endpoint Security 11.6 for Windows (version 11.6.0.394).
 
 
 
 

Problème

Le message d’erreur « La liste de refus des clés est endommagée » a apparu dans la section Licence dans Kaspersky Endpoint Security for Windows.

Cause

La liste de refus des clés est endommagée et ne pas pas être lue. Il y a eu un problème lors de la mise à jour des bases de données et des modules de l’application.

Solution

Vous trouverez ci-dessous les solutions au problème, de la plus simple à la plus complexe. Essayez ces solutions dans l’ordre indiqué jusqu’à ce que le problème soit résolu.

Que faire si le problème persiste

  • Vérifiez que l’espace disque est suffisant pour le téléchargement des mises à jour des bases de données et des modules de l’application.
  • Vérifiez qu’il n’existe aucun autre problème lié au matériel y compris à sa configuration, à l’intégrité du disque dur, à des cellules de RAM.
  • Si vous rencontrez des problèmes lors du téléchargement des mises à jour depuis le stockage de Kaspersky Security Center, suivez ces instructions.
  • Vérifiez que vous utilisez les versions supportées des applications.

Si le problème persiste, créez un rapport de l'utilitaire GetSystemInfo avec l’option Include Windows event logs activée. Déposez une demande auprès du support technique de Kaspersky via Kaspersky CompanyAccount.

 
 
 
 
 
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