Meldungen „Ihre Verbindung ist nicht geschützt“ oder „Die Authentizität der Domain, mit der eine verschlüsselte Verbindung erfolgt, kann nicht mit Sicherheit festgestellt werden“ beim Öffnen einer Website

Zuletzt aktualisiert: 26. Mai 2023 Artikel ID: 12489
 
 
 
 

Der Artikel bezieht sich auf: 

  • Kaspersky Basic, Kaspersky Standard, Kaspersky Plus und Kaspersky Premium
  • Kaspersky Anti-Virus 
  • Kaspersky Internet Security
  • Kaspersky Total Security
  • Kaspersky Security Cloud
  • Kaspersky Small Office Security
 
 
 
 

Problem

Beim Öffnen einer Website kann das Programm ein Problem bei der Überprüfung des Zertifikats melden.Dabei können die Meldungen „Ihre Verbindung ist nicht geschützt“ oder „Die Authentizität der Domain, mit der eine verschlüsselte Verbindung erfolgt, kann nicht mit Sicherheit festgestellt werden“ angezeigt werden

Ursache

Die Website ist möglicherweise unsicher, Ihre Anmeldedaten und andere Informationen können von Kriminellen gestohlen werden. Wir empfehlen nicht, eine solche Website zu öffnen. Weitere Informationen zu möglichen Ursachen finden Sie weiter unten.

Wenn Sie die Standardeinstellungen für die Untersuchung verschlüsselter Verbindungen geändert haben, kann die Meldung bei der Arbeit mit auf dem Computer installierten Programmen angezeigt werden. Um dies zu verhindern, setzen Sie die Standardeinstellungen für die Untersuchung verschlüsselter Verbindungen wieder her.

Lösung

Wenn Sie die Sicherheit der besuchten Website nicht bezweifeln, z. B. das ist die Website von Microsoft oder die Website Ihrer Bank, die Sie regelmäßig aufrufen, dann schließen Sie die Website, bei deren Laden die Meldung auftaucht, aus der Untersuchung aus. Weiter unten finden Sie Anleitungen für:

Wenn die Meldung beim Öffnen einer unbekannten Website angezeigt wird, können Sie erlauben, diese Website einmal zu öffnen. Gehen Sie dazu wie folgt vor:

  • Klicken Sie auf Details → Möchte fortfahren im Fenster des Browsers.
  • Klicken Sie auf Fortsetzen im Pop-up-Fenster.

Wenn Sie die Sicherheit der Website bezweifeln, untersuchen Sie sie über OpenTip, bevor Sie sie aufgerufen haben.

 
 
 
 

Warum diese Meldung auftaucht

 
 
 
 

So blenden Sie Meldungen über Probleme mit Zertifikaten aus, indem Sie die Untersuchung verschlüsselter Verbindungen deaktivieren

 
 
 
 

So blenden Sie Meldungen über Probleme mit Zertifikaten aus, indem Sie blockierte Websites zu Untersuchungsausnahmen in Kaspersky Basic, Kaspersky Standard, Kaspersky Plus hinzufügen

 
 
 
 

So blenden Sie Meldungen über Probleme mit Zertifikaten aus, indem Sie blockierte Websites zu Untersuchungsausnahmen in Kaspersky Anti-Virus, Kaspersky Internet Security, Kaspersky Total Security, Kaspersky Security Cloud, Kaspersky Small Office Security hinzufügen

 
 
 
 

So aktualisieren Sie die Stammzertifikate in Windows 7, Windows 8, Windows 8.1, Windows 10 und Windows 11

 
 
 
 

Vorgehensweise, wenn die Meldung erneut angezeigt wird

 
 
 
 
 
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