Meldungen „Ihre Verbindung ist nicht geschützt“ oder „Die Authentizität der Domain, mit der eine verschlüsselte Verbindung erfolgt, kann nicht mit Sicherheit festgestellt werden“ beim Öffnen einer Website

Zuletzt aktualisiert: 13. Oktober 2023 Artikel ID: 12489
 
 
 
 
Der Artikel bezieht sich auf folgende Apps
  • Kaspersky Standard, Kaspersky Plus und Kaspersky Premium
  • Kaspersky Anti-Virus
  • Kaspersky Internet Security
  • Kaspersky Total Security
  • Kaspersky Security Cloud
  • Kaspersky Small Office Security
 
 
 
 

Problem

Beim Öffnen eine  Website wird die Meldung „Ihre Verbindung ist nicht geschützt“ oder „Die Authentizität der Domain, mit der eine verschlüsselte Verbindung erfolgt, kann nicht mit Sicherheit festgestellt werden“ angezeigt.

Ursachen

  • Die Website ist unsicher.
    Ihre Benutzerkonten und andere Informationen können von Kriminellen gestohlen werden. Wir raten davon ab, eine solche Website zu öffnen.
  • Die Standardeinstellungen für die Untersuchung verschlüsselter Verbindungen wurden geändert.
    Die Meldung kann bei der Arbeit mit auf dem Computer installierten Programmen angezeigt werden. In diesem Fall stellen Sie die Standardeinstellungen für die Untersuchung verschlüsselter Verbindungen wieder her. Die Anleitung ist im Artikel.

Sonstige Ursachen für die Anzeige dieser Meldung sowie die Methoden zur Behebung dieses Problems sind weiter unten aufgeführt.

Lösung

Wenn Sie die Sicherheit der besuchten Website nicht bezweifeln, z. B. das ist eine offizielle Website oder die Website, die Sie regelmäßig aufrufen, dann schließen Sie sie aus der Untersuchung aus. Weiter unten finden Sie Anleitungen für:

Die Meldung wird nicht mehr angezeigt, die Website wird laden.

Wenn die Meldung beim Öffnen einer unbekannten Website angezeigt wird:

  1. Untersuchen Sie den Link auf dem Portal OpenTip.
  2. Erlauben Sie, dass die Website einmalig geöffnet wird, wenn die Untersuchung ergeben hat, dass der Link nicht gefährlich ist:
    1. Klicken Sie auf Details → Möchte fortfahren.
    2. Klicken Sie auf Ich bestätige im Pop-up-Fenster.
 
 
 
 

Ursachen, warum diese Meldung auftaucht

 
 
 
 

So schließen Sie eine Website aus der Untersuchung durch Kaspersky Standard, Kaspersky Plus und Kaspersky Premium aus

 
 
 
 

So schließen Sie eine Website aus der Untersuchung durch Kaspersky Anti-Virus, Kaspersky Internet Security, Kaspersky Total Security, Kaspersky Security Cloud und Kaspersky Small Office Security aus

 
 
 
 

So aktualisieren Sie die Stammzertifikate in Windows 7, Windows 8, Windows 8.1, Windows 10 und Windows 11

 
 
 
 

Vorgehensweise, wenn der Fehler erneut auftritt

 
 
 
 
 
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