Périphériques réseau ne fonctionnent pas avec l'application Kaspersky Endpoint Security for Windows installée
Dernière mise à jour : 10 juillet 2023
Article ID : 15976
Afficher les applications et les versions auxquelles ces informations s'appliquent
- Kaspersky Endpoint Security 12.1 for Windows (version 12.1.0.506)
- Kaspersky Endpoint Security 12.0.0 for Windows (version 12.0.0.465)
- Kaspersky Endpoint Security 11.11.0 for Windows (version 11.11.0.452)
- Kaspersky Endpoint Security 11.10.0 for Windows (version 11.10.0.399)
- Kaspersky Endpoint Security 11.9.0 for Windows (version 11.9.0.351)
- Kaspersky Endpoint Security 11.8.0 for Windows (version 11.8.0.384)
- Kaspersky Endpoint Security 11.7.0 for Windows (version 11.7.0.669)
- Kaspersky Endpoint Security 11.6.0 for Windows (version 11.6.0.394)
- Kaspersky Endpoint Security 11.5.0 for Windows (version 11.5.0.590)
- Kaspersky Endpoint Security 11.4.0 for Windows (version 11.4.0.233)
Problème
Si Kaspersky Endpoint Security for Windows est installé, il se peut que vous rencontriez des problèmes avec les imprimantes réseau, les scanners et d'autres périphériques.
Cause
Le blocage des périphériques USB (MTP) est peut-être activé dans le module de Contrôle des appareils.
Solution
Essayez l'une des solutions suivantes :
- Installez le dernier correctif pour votre version de Kaspersky Endpoint Security for Windows et redémarrez l'appareil. Voir les instructions
- Dans Kaspersky Security Center, ajoutez l'appareil dans la liste des appareils de confiance selon son identifiant dans la section Contrôle des appareils de la stratégie appliquée.
Si le problème persiste
Si le problème persiste, déposez une demande auprès du support technique de Kaspersky via Kaspersky CompanyAccount en décrivant en détail le problème.
Avant de déposer une demande, prenez connaissance des informations à fournir au support technique.